De Netweters
annuleren
Resultaten voor 
Zoek in plaats daarvan naar 
Bedoelde u: 

Globaal probleem met witte telenet modem na 4 dage

Beantwoorden
Freshman Weetjesweter
Berichten: 10
Leesbeest! Primeur! Goed gevonden! Je eerste full page!

Dus ik zit met het volgende probleem.

 

Voor Kerstmis hebben ze een nieuwe witte Telenet modem komen plaatsen en sindsdien om de 4 dagen dat zowel draadloos als bedraad op men vaste windows pc als men smartphone en ipad bepaalde apps en internetpaginas

in Chrome traag laden. Downloaden blijft even snel.

 

Het enige dat helpt is de modem zonder stroom zetten en dan na 4 dagen begint het terug opnieuw.

 

Mijn netwerk ziet er als volgt uit: Telenet modem->Dlink 8poorts gigabit switch (Green Power denk ik)->dan Ubiquiti uap ac-ap Pro die rechtstreeks aan de modem hangt met zo een poe adapter. En dan nog bedraad de digicorder ook aan de modem.

 

Aan de Switch hangen een vaste pc, een sony smart tv, een ps4 slim, een gigaset telefoon, een imac, een synology nas, een kodi mediading (s905x).

 

Draadloos aan de Ubiquiti: Google Home mini, Amazon Echo Dot, ipad mini 4, Android Xiaomi A1, ipod 6th gen., Tichwatch E, 2 HP printers, die imac, een HP EliteBook 8470w, Chromecast 1 en 2 en een Apple TV4.

 

EN deze setup werkte perfect voor jaren met een airport extreme (die is weg want begon raar te doen) en zwarte telenet modem.

 

Wat loopt er fout waardoor de telenet modem bepaalde apps en websites traag opent... na 4 dagen gebruik.

 

Volgens de langsgekomen technieker lag dit aan de Ubiquiti omdat hij een 2de dhcp server zag in zen software. (?) en dat het subnet van de ubiquiti hetzelfde zou zijn als de telenet modem. 192.168.0.1)

Klopt niet want die Ubiquiti (192.168.1.20) neemt alles over van de modem en heb niets veranderd...

 

En hij vond het niet nodig

de modem te vervangen. Wat ik dus wel denk dat daar de oorzaak ligt. Hij adviseerde om

toestel per toestel na te kijken wat het veroorzaakt. Maar ik heb geen zin om een maand bezig te zijn als de setup onveranderd is tov vroeger en dan toch de modem vervangen wordt.

 

Dus wat nu te doen? Iemand raad?

0
Beantwoorden
12 reacties
Professional Allesweter
Berichten: 2033
Applaus voor jezelf! It's your third party! Trick or treat? De vernieuwde WIGO?

Gaan omwisselen in een Center voor een modem only. Het is totaal zinloos om met 2 routers na elkaar te werken. Dat kan maar dan moet je heel zeker zijn wat je doet.

 

Zeker dat het niet aan Chrome ligt? Ook geprobeerd met andere browsers? Want als je zegt dat de snelheidstest nog altijd OK is dan heb ik mijn twijfels of het de modem is.

0
Beantwoorden
Freshman Weetjesweter
Berichten: 10
Leesbeest! Primeur! Goed gevonden! Je eerste full page!

Sorry. Je zit fout. Een uap is geen router maar een access point...

0
Beantwoorden
Professional Allesweter
Berichten: 2033
Applaus voor jezelf! It's your third party! Trick or treat? De vernieuwde WIGO?

Op een AP moet standaard de DHCP uit staan. Zodat alleen de router IP adressen uit deelt, want dit kan effectief voor problemen zorgen.

0
Beantwoorden
Freshman Weetjesweter
Berichten: 10
Leesbeest! Primeur! Goed gevonden! Je eerste full page!

Ik heb niets veranderd in unify. Alles staat er standaard nog in. En in het access point is er geen dhcp optie, vermits het een access point is...

0
Beantwoorden
Freshman Weetjesweter
Berichten: 10
Leesbeest! Primeur! Goed gevonden! Je eerste full page!

Niet alleen in de browser nee. Ook apps op de ipad en smartphone laden dan traag.

0
Beantwoorden
Professional Beetjesweter
Berichten: 37
A born reader! Nice talking to you! On a roll... Follow the reader, reader!

Zou je eens een gedetailleerd lijstje kunnen maken van al je toestellen?

(Liefst modelnaam volledig e.d.)

Dan kunnen we daar al eens naar kijken. Indien je kan, wil je dan ook eens checken of alle toestellen in hetzelfde subnet zitten (dus ook degene die met WiFi verbonden zijn op de Ubiquiti)?

--------------------------------------------------------------
"There is never enough time to do it right the first time."
-- Vergeet niet om likes te geven en/of als oplossing te markeren. --
0
Beantwoorden
Experienced Beetjesweter
Berichten: 5
Leesclubje starten? Mooi, mooi! Hey, jij weer! :-) Primeur!

Hallo,

Welk onderdeel ervaart de vertraging? De apparaten die verbonden zijn met de switch of de Ubiquite? Dank u.

Groetjes,

Nancy

0
Beantwoorden
Professional Bijna Allesweter
Berichten: 796
Trick or treat? De vernieuwde WIGO? De magic number! It's your second party!

Ostberg schreef:

Dus ik zit met het volgende probleem.

 

Mijn netwerk ziet er als volgt uit: Telenet modem->Dlink 8poorts gigabit switch (Green Power denk ik)->dan Ubiquiti uap ac-ap Pro die rechtstreeks aan de modem hangt met zo een poe adapter. En dan nog bedraad de digicorder ook aan de modem.

 

Aan de Switch hangen een vaste pc, een sony smart tv, een ps4 slim, een gigaset telefoon, een imac, een synology nas, een kodi mediading (s905x).

 

Draadloos aan de Ubiquiti: Google Home mini, Amazon Echo Dot, ipad mini 4, Android Xiaomi A1, ipod 6th gen., Tichwatch E, 2 HP printers, die imac, een HP EliteBook 8470w, Chromecast 1 en 2 en een Apple TV4.

 

 

Dus wat nu te doen? Iemand raad?


Klopt deze omschrijving? Switch hangt aan de modem en Ubiquiti  hangt ook aan de modem met PoE adapter? Er is toch maar 1 UTP poort op de modem?

 

Als de telenet modem subnet 192.168.0.x levert en de Ubiquiti IP 192.168.1.20 heeft, zijn er wel degelijk 2 subnets in je netwerk. namelijk 192.168.0x en 192.168.1.x en dan moet je uitzoeken waar het tweede vandaan komt. De Ubiquiti heeft geen DHCP maar mogelijk wel een vast IP adres in een ander subdomein...

 

 

BertXL | Krak
When nothing goes right, go left!
Vergeet niet om likes te geven en/of als oplossing te markeren.
0
Beantwoorden
Freshman Weetjesweter
Berichten: 10
Leesbeest! Primeur! Goed gevonden! Je eerste full page!

Mij vergist. Die uap ap ac pro van ubiquiti heeft geen vast ip

of een ander subnet,  vermits ie gewoon alles overneemt van de telenet hgw modem. (All in one).

 

Het enige dat nieuw aangesloten is tov de zwarte hgw modem zijn de ps4 bedraad en de google home mini. Wat ik heb uitgezet is ipv6 op de sony tv.

 

Begint die hgw modem van telenet weer moeilijk te doen, zal ik wel een modem only gaan halen en combineren met USG van ubiquiti. Of geven jullie liever de voorkeur aan de Edgerouter X? Maar daar zit meer CLI werk in, waar ik niet

zo goed in ben...

0
Beantwoorden
Freshman Beetjesweter
Berichten: 3
Jij bent af! Pageturner! Gelezen en goedgekeurd! Hi there!

Er gaat toch een apparaat zijn dat dan zorgt dat je Ubiquiti in het subnet met 192.168.1.0 range terecht komt en dus het IP 192.168.1.20 krijgt. Die D-Link Switch, is dat misschien een smart managed switch?

Welk IP krijgen de apparaten die aan je Ubiquiti zijn aangesloten? En welk IP krijgt die computer dat aan je switch hangt?

 

mvg

0
Beantwoorden
Highlighted
Freshman Weetjesweter
Berichten: 10
Leesbeest! Primeur! Goed gevonden! Je eerste full page!

Dezelfde. Want het gaat hier om een access point, NIET om een router. Vergeet die 192.168.1.20 (is voor een router van ubiquiti)

 

Ik begin zelfs te vermoeden dat dit dns gebonden is...

 

Ander vraagje, waar krijg je het snelste die modem-only mee? Want in Antwerpen Zuid, waren ze al niet te happig om deze mee te geven? Eigenlijk niet.

0
Beantwoorden
Freshman Weetjesweter
Berichten: 10
Leesbeest! Primeur! Goed gevonden! Je eerste full page!

Dezelfde ip's, want alles komt van de telenet hgw (router). Dus allemaal dezelfde ip's. Ook de controller-software.

0
Beantwoorden