Beantwoorden
Thaoms
Professional Weetjeslezer
Berichten: 3
Alles op zijn plek! Netjes! De kop is eraf! En we zijn vertrokken!

Access point verdwijnt na enkele dagen.

Ik heb op het gelijkvloers een telenet router staan en op het 2de verdiep een access point aangesloten op deze router.

 

Nu verdwijnt deze access point vaak na een willekeurig aantal dagen van het netwerk, dit wil zeggen:

- niet meer zichtbaar in de telenet app / site

- toestellen kunnen via wifi niet verbinden

 

Vreemd genoeg blijven alle lichtjes goed werken en heb ik nog verbinding op mijn Sonos  en Playstation 4 die via ethernet op deze access point zijn aangesloten.

 

Kan het zijn dat de huidige access point conflicten kent met Sonos systemen?

Het is alsof de access point enkel nog als bridge werkt voor de Sonos en PS4, maar totaal verdwenen is van het grid.

 

Na de access point te herstarten is dat vaak 1-3 dagen terug in orde.

0 Likes
4 reacties
igvfer
Professional Superweter
Berichten: 6940
Topic held(in)! PhD in problem solving! Organisatietalent! De gouden postveer is voor jou

Access point verdwijnt na enkele dagen.

Het lijkt er eerder op dat het switch gedeelte van het AP nog werkt maar dat er iets mis is met het draadloze gedeelte. Dat zend of ontvangt geen signalen meer. Uw Sonos en PS4 zijn nog verbonden via ethernet en bediening zal nog gedeeltelijk kunnen gebeuren via uw eerste AP. Omruilen zou ik zo zeggen.

Let wel zowel de WiFi van de modem zelf, als dat van het AP gebruiken dezelfde SSID en paswoord.



  Ignace (igvfer) | Krak
  Niets is mooi of lelijk, het is enkel wij die het mooi of lelijk vinden.
  Vergeet niet om likes te geven en/of als oplossing te markeren.
0 Likes
Thaoms
Professional Weetjeslezer
Berichten: 3
Alles op zijn plek! Netjes! De kop is eraf! En we zijn vertrokken!

Access point verdwijnt na enkele dagen.

Ivm het wachtwoord, dit zou nog ok moeten zijn, dit is niet gewijzigd geweest sinds de telenet installateur enkele weken geleden alles heeft geïnstalleerd.

 

En hij functioneert inderdaad nu enkel als switch, ik dacht dat mijn Sonos of PS4 misschien iets hadden uitgeschakeld in de AP.

Dat is natuurlijk allemaal maar giswerk.

 

 

0 Likes
igvfer
Professional Superweter
Berichten: 6940
Topic held(in)! PhD in problem solving! Organisatietalent! De gouden postveer is voor jou

Access point verdwijnt na enkele dagen.

Ik hou het erop dat het AP gedeelte defect is. Als je in "Mijn Telenet" gaat kijken zie deze dan nog staan? Ik heb hier trouwens ook nog eens zoiets voorgehad. AP gedeelte viel uit, maar werkte weer na heropstarten. Heb ik trouwens een tijdje gebruikt met een timer ertussen, zo bleef het werken. Maar u kunt gerust gaan omruilen.



  Ignace (igvfer) | Krak
  Niets is mooi of lelijk, het is enkel wij die het mooi of lelijk vinden.
  Vergeet niet om likes te geven en/of als oplossing te markeren.
0 Likes
Thaoms
Professional Weetjeslezer
Berichten: 3
Alles op zijn plek! Netjes! De kop is eraf! En we zijn vertrokken!

Access point verdwijnt na enkele dagen.

Neen, deze staat al enkele dagen op 'rood' .

0 Likes