Statistiques des Netnologues
41402 netnologues
17949 discussions actives
19394 questions
Répondre
EM1070
Débutant Petit Connaisseur
Messages: 2
C’est parti ! C’est parti !

Le site n'est pas accessible : paramètres du modem ?

Bonjour,

Suite à un problème avec l'accès à un site internet qui est bizarrement inaccessible (testé avec 4 navigateurs différents) sur mon PC mais accessible sur smartphone, j'ai voulu effectuer des modifications sur la configuration DNS du routeur.

J'ai constaté les problèmes suivants :

1. Pas moyen de changer les DNS du routeur, l'option n'est pas accessible via le site internet.

2. La configuration des restrictions des adressages sur base de adresses MAC se désactive par défaut.  Impossible de configurer l'option et la maintenir active.

Ca devient du n'importe quoi.  Que vous vouliez tenir la main aux personnes qui n'y connaissent rien, je peux le comprendre.  Mais il existe des personnes qui ont besoin des options en question afin de configurer leur routeur comme ils l'entendent.

Titre modifié par Caro (mod) | Titre précédent : Configuration routeur problématique

0 Likes
2 Réponses 2
EM1070
Débutant Petit Connaisseur
Messages: 2
C’est parti ! C’est parti !

Le site n'est pas accessible : paramètres du modem ?

Problèmes constatés à moitié résolu par moi même.

Mise à jour du DNS par défaut (Telenet) dans Windows vers les DNS IPv4 & IPv6 de Google.  Résultat j'accède au site que je souhaitais.

Par contre toujours le même problème concernant les paramètres MAC malgré un reboot du routeur.

0 Likes
Yabadabado
Confirmé Petit Connaisseur
Messages: 12
Le festival du Chocolat Deux mains pleines de doigts ! Joli joli ! Ton cinquième anniversaire !

Le site n'est pas accessible : paramètres du modem ?

depuis que les ricains ont prit le controle de telenet, plus rien ne fonctionne correctement ! a croire qu'ils font tout pour capter nos datas ...

0 Likes