De Netweters
annuleren
Resultaten voor 
Zoek in plaats daarvan naar 
Bedoelde u: 

Access point Ubiquiti Lite SSID 2 geeft geen verbinding

Beantwoorden
dedeke
Experienced Meerweter
Berichten: 115
BINGO! It's your third party! De volle 100! De vlam zit erin.

Situatie : witte modem(ik weet het exacte type niet) van telenet SSD staat uit. Daarachter staan 2x accespoint ubiquiti lite. SSD1 en SSD2 waarbij SSD2 isolated is en geen toegang geeft tot vb sonos, printer, nas. Werkt perfect.
Collega heeft een bijgebouw geplaatst, eveneens telenet(maar wel zo'n 'moderne' modem, een kubusje als het ware). Daar even een ap van mij geplaatst. Kabel uiteraard ok (speedtest op laptop perfect). SSD1 werkt perfect, topsnelheden. SSD2 zendt uit, geeft verbinding en ip (192.168.0.xxx) maar er kan niet gesurft worden.
Iemand een idee?

0 Likes
Beantwoorden
2 reacties
Gaman
Freshman Weetjesweter
Berichten: 15
Goed gevonden! Primeur! Follow the reader, reader! Twee handen vol!

Zou het mogelijk zijn dat het AP op SSID2 dezelfde DHCP IP range (192.168.0.XXX) uitdeelt dan de Telenet router (CH8568LG), en hierdoor voor IP conflicten zorgt?

 

Beantwoorden
kristofDW
Experienced Bijna Allesweter
Berichten: 712
Krak Topicvreter! Volop in the game! En wanneer slaap jij?

@dedeke  Als je een ip krijgt moet je eens zien of je bij de andere access point dezelfde range van ip adres krijgt. Het kan zijn van niet. Probeer dan eens ipconfig /renew te doen in je commandline, zodat je een nieuw ip adres krijgt. Doe dan ook eens een ipconfig /flushdns, zodat je dns terug opgekuist is.

probeer ook eens de network isolation op ssd2 af te zetten en zie dan of het dan wel werkt.

Uw collega heeft dan de router CH8568LG dus in principe kan je daar geen mac passtrough opzetten als ik me niet vergis? Dus dit zou het probleem dan niet kunnen zijn.

Proberen en anders eens alles afzetten en terug opstarten. Soms helpt dit .

 


KristofDW | Krak
carpé diem.
Vergeet niet om likes te geven en/of als oplossing te markeren.
Beantwoorden